•   almost 8 years ago

SDK Requirement?

Are we required to use the official Evernote SDKs, e.g. the code available at github.com/evernote? Or can we use 3rd party wrappers for the SDK - for example, this Evernote gem: https://github.com/cgs/evernote ?

  • 1 comment

  • Manager   •   almost 8 years ago

    @Garrett R use any tools you want to connect to the Evernote API - the SDKs are there to help and show samples. Go Ruby!

Comments are closed.